Hlavní navigace

Názor ke článku Strašlivý exploit na 2.6.17 - 2.6.24! od pet - Tak jsem to zkusil taky na 2.6.23-gentoo-r5 amd64....

  • 11. 2. 2008 9:49

    pet (neregistrovaný)

    Tak jsem to zkusil taky na 2.6.23-gentoo-r5 amd64. Ani jeden exploit nejde zkompilovat. ;-)

  • Diskuse byla uzavřena.