Hlavní navigace

Názor ke článku Houston, máme problém! Alebo ako používať OOo 3 v *buntu 8.10? od El Barto - 1: tiez sa priklanam k OOo 2.4.1